対応機種



○スマートフォン
推奨環境
・iPhone4以上
・Android 2.2以上
※標準ブラウザ
・iOS 4.0以上
※iPhone4以上、Android 2.2以上の日本国内3キャリアから発売されているスマートフォン端末に限ります。

○フィーチャーフォン
・docomo
FOMA 902iシリーズ以降
※ご利用の機種によって、正しく表示されない場合がございます。あらかじめご了承ください。

・au
WIN全機種
※ご利用の機種によって、正しく表示されない場合がございます。あらかじめご了承ください。

・SoftBank
3G対応全機種
※DisneyMobile全機種
※ご利用の機種によって、正しく表示されない場合がございます。あらかじめご了承ください。


トップへ戻る